Excel e gli applicativi Microsoft Office Se soddisfatte 2 condizioni

LoginRegistrati
Stai vedendo 5 articoli - dal 1 a 5 (di 5 totali)
  • Autore
    Articoli
  • #29668 Risposta

    Sergio

      Buongiorno, se possibile vorrei capire come devo scrivere una formula in modo da ottenere:

      Se c2 contiene 6,33 e d2 >= di 1, allora moltiplica il contenuto di e2 * 1,2

      Io ho scritto =IF(C2=6,33;E2*1,2)

      Mi manca la parte del controllo della condizione D2>=1

      Grazie molte

      #29670 Risposta
      Marius44
      Marius44
      Moderatore
        34 pts

        Ciao

        Dopo la funzione SE prova ad utilizzare la Funzione logica E

        Dai, è sicuramente alla tua portata. Cioa,

        Mario

        #29671 Risposta

        Mister_x

          ciao

          =SE(E(C2=6,33;D2>=1);E2*1,2;"")

          ciao

          #29672 Risposta
          Oscar
          Oscar
          Partecipante
            11 pts

            Lo metti davanti all'inizio della formula =se(D2>=1; la tua formula   

            #29673 Risposta

            Sergio

              Grazie moltissimo!!

            LoginRegistrati
            Stai vedendo 5 articoli - dal 1 a 5 (di 5 totali)
            Rispondi a: Se soddisfatte 2 condizioni
            Gli allegati sono permessi solo ad utenti REGISTRATI
            Le tue informazioni:



            vecchio frac - 2750 risposte

            albatros54
            albatros54 - 1052 risposte

            patel
            patel - 1045 risposte

            Marius44
            Marius44 - 943 risposte

            Luca73
            Luca73 - 757 risposte