Excel e gli applicativi Microsoft Office numerazione automatica con testo

LoginRegistrati
Stai vedendo 3 articoli - dal 1 a 3 (di 3 totali)
  • Autore
    Articoli
  • #26770 Risposta

    Mauro

      Salve a tutti, vorrei cortesemente sapere la formula per inserire su un foglio excel un testo (nomi persone) su una determinata colonna e contemporaneamente una numerazione automatica (es. da 1 a 20) sulla colonna adiacente in base all'inserimento del nome, senza che lo debba aggiungere io quando ho finito di scrivere i nominativi (evidenziando e scorrendo le celle)….
      Grazie

      #26771 Risposta
      patel
      patel
      Moderatore
        39 pts

        se i numeri vanno in colonna A e i nomi in B metti 1 n A1 e in A2 questa formula

        =SE(B2="";"";A1+1) da trascinare in basso

        #26776 Risposta

        Made65
        Partecipante

          Buonasera a tutti, la formula della numerazione automatica è stata risolta, Grazie per la professionalità

        LoginRegistrati
        Stai vedendo 3 articoli - dal 1 a 3 (di 3 totali)
        Rispondi a: numerazione automatica con testo
        Gli allegati sono permessi solo ad utenti REGISTRATI
        Le tue informazioni:



        vecchio frac - 2750 risposte

        albatros54
        albatros54 - 1009 risposte

        patel
        patel - 908 risposte

        Marius44
        Marius44 - 786 risposte

        Luca73
        Luca73 - 675 risposte