Excel e gli applicativi Microsoft Office Formula arrotondamento + moltiplicazione

LoginRegistrati
Stai vedendo 4 articoli - dal 1 a 4 (di 4 totali)
  • Autore
    Articoli
  • #16718 Risposta

    Donato

      Salve a tutti del forum,

      Non riesco a creare/trovare un unica formula che mi permette di moltiplicare la cella "a1" per 13% e arrotondare il risultato  in modo da avere solo 2 cifre decimali. Il tutto deve essere eseguita con un unica formula.

       

      Vi ringrazio per l aiuto.

       

       

      #16719 Risposta
      D@nilo
      D@nilo
      Partecipante
        2 pts

        Buongiorno

        forse potrebbe bastare

         

        =ARROTONDA(A1*0,13;2)      se non fosse risolutivo allega una file con un po di dati e il risultato da ottenere scritto a mano

        #16742 Risposta

        Donato

          Ciao Danilo, 

          grazie per avermi aiutato, la formula funziona bene solo che su alcuni casi quando c’è da aggiungere lo zero come ultimo numero decimale non lo mette (es. 23,8 anziché 23,80).

           

          si potrebbe migliore questa formula aggiungendo questo particolare?

          #16743 Risposta

          Mister_x

            ciao

            formatta la cella a numerico con 2 decimali

            ciao

          LoginRegistrati
          Stai vedendo 4 articoli - dal 1 a 4 (di 4 totali)
          Rispondi a: Formula arrotondamento + moltiplicazione
          Gli allegati sono permessi solo ad utenti REGISTRATI
          Le tue informazioni:



          vecchio frac - 2388 risposte

          albatros54
          albatros54 - 670 risposte

          patel
          patel - 541 risposte

          Marius44
          Marius44 - 448 risposte

          Luca73
          Luca73 - 432 risposte